Computer Computer
Сообщения
Вопросы разработчикам

Сообщений в теме : 1337
Страницы : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134
Дата/Время: 03/11/14 16:45 | Email:
Автор : (ответ на сообщение #141103135358)

сообщение #141103164524
У нас праздник ))
Разработчики ответят Вам в среду (1-й рабочий день).
С уважением, Вадим Скаковский
Дата/Время: 03/11/14 13:53 | Email: asteroid1@i.ua
Автор : Vlad

сообщение #141103135358
Примерно с 2 года назад мы приобрели у Вас
рефлектометр Гамма Лайт.
http://www.svpribor.ru/catalog.php#lite
У него начались проблемы следующего характера, если хотим сохранить
рефлектограммы на флешку, то флешку определяет, файлы показывает и на
приборе и на флешке, но не копирует. Долго долго думает.... пока не
выдернешь флешку. При том так и не записав ничего.
Или бывает так, что через очень долгое время отвечает "немогу создать
папку".
Естественно мы пробовали разные флешки.

---
Вопрос, как в нем обновить софт ?
Где его взять ?
Наше подозрение явно на то, что "глюк" в софте.
Дата/Время: 16/09/14 14:52 | Email: dmitriy__sergeev@mail.ru
Автор : Дмитрий Сергеев (ответ на сообщение #140916140955)

сообщение #140916145225
Здравствуйте.
Бегущая строка, и звуковой сигнал в конце - это информация для пользователя о текущем процессе измерения. DSP-рефлектометр отличается от обычного рефлектометра тем, что в нем сигнал не просто выводится на экран, а специальным образом обрабатывается, а потом только выводится на экран. На больших диапазонах, снимается больше точек чем на коротких, и поэтому больше время между измерениями. Мы сделали бегущую строку, чтобы пользователю не казалось что прибор завис(картинке не меняется с течении примерно 1-3 секунд).

С уважением,
Дмитрий Сергеев.
Дата/Время: 16/09/14 14:09 | Email: gevirin@mail.ru
Автор : Евгений

сообщение #140916140955
Прибор ИРК-ПРО Гамма.Первых выпусков с желтой полосой.При измерении DSP рефлектрометром при длине 16000м,на экране прибора под КУ появляется бегещая строчка и звуковой сигнал. На коротких длинах до 8000м этого не наблюдается.Что это может быть?
Дата/Время: 15/09/14 10:03 | Email: svitaliy77@mail.ru
Автор : Vitaly Stolyarov (ответ на сообщение #140912122029)

сообщение #140915100332
Здравствуйте!

Мы занимаемся этим вопросом и ответим Вам на почту в ближайшее время.
Дата/Время: 12/09/14 12:20 | Email: dstrr@yandex.ru
Автор : dstrr

сообщение #140912122029
Здравствуйте.
Не прошел поверку прибор ИРК-ПРО Гамма DSL, "погрешность частоты следования калибровочных меток превышает допускаемое значение". Может быть у Вас есть пратнеры в Беларуси, которые смогут это устранить?
Спасибо.
Дата/Время: 28/08/14 10:26 | Email: alex_dr@svpribor.ru
Автор : Алексей Дранов (ответ на сообщение #140827205857)

сообщение #140828102649
Добрый день!
В комплекте Генератора ГК-310А-2 идут 2 мягких морозостойких провода длинной 2м с крокодилами, колышек заземления и магнитный контакт именно для подключения к трубам.

Дата/Время: 27/08/14 20:58 | Email: konakfed@mail.ru
Автор : федор

сообщение #140827205857
Здравствуйте.
В комплекте Генератора ГК-310А-2 есть провода для подачи сигнала в мет. трубу, например? Спасибо
Дата/Время: 19/08/14 14:07 | Email: alex_dr@svpribor.ru
Автор : Алексей Дранов (ответ на сообщение #140819085215)

сообщение #140819140745
Напряжение в 5,8 В - очень мало! Должно быть порядка 7-7,2В. Для проверки подключите зарядное устройство и измерьте напряжение на АКБ, если напряжение медленно возрастает (максимальное напряжение 7,2В) то с прибором все хорошо.
И скорее всего АКБ необходимо заменить.
Дата/Время: 19/08/14 08:52 | Email: nino1945@yandex.ru
Автор : Артём

сообщение #140819085215
Здравствуйте, возникла проблема с прибором Поиск 210Д-2.При включении тумблера (ВКЛ/ВЫКЛ)на пару секунд загорается индикатор питания и всё,шкала контроля реагирует на включение.Измерили напряжение на аккумуляторе показывает напряжение в 5,8 В. Подскажите пожалуйста в чём может быть причина.
Страницы : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134